0 Replies Latest reply: Aug 3, 2018 1:55 PM by James Makowski RSS

Convert 9.x Adaptive Alerts to 11.x Policies

James Makowski

Greetings.

 

This is a known issue/bug by Riverbed but it's unknown when/if it will be resolved.

 

We cannot Import the old 9.x Alerts into AR11.x.

 

We had gotten used to primarily using the Adaptive Alerts in 9.x, but these Alerts use calculations and metrics that don't appear to be available in 11.x (we recently upgraded to 11.4).

 

The question is, has anyone found a way to convert or implement the 9.x Adaptive Alerts on AppResponse 11.x?

 

Thanks,

Jim